Search found 105 matches

by maxtisc
Sat Jan 11, 2014 12:56 am
Forum: Flowcode V6
Topic: flowcode v6 rs232 problem with atmega2560
Replies: 20
Views: 6200

Re: flowcode v6 rs232 problem with atmega2560

thanks kersing
I can assure you that until now the buttons were not displayed
Now I hope someone staff can help me with my problem
by maxtisc
Fri Jan 10, 2014 11:39 pm
Forum: Flowcode V6
Topic: flowcode v6 rs232 problem with atmega2560
Replies: 20
Views: 6200

Re: flowcode v6 rs232 problem with atmega2560

hello
anyone help me?
by maxtisc
Tue Jan 07, 2014 11:18 pm
Forum: Flowcode V6
Topic: flowcode v6 rs232 problem with atmega2560
Replies: 20
Views: 6200

Re: flowcode v6 rs232 problem with atmega2560

hello bengj
thanks for your help but I can not attach the file because I can not find the button to attach the file, I have to be enabled by an administrator?
by maxtisc
Mon Jan 06, 2014 10:58 pm
Forum: Flowcode V6
Topic: flowcode v6 rs232 problem with atmega2560
Replies: 20
Views: 6200

Re: flowcode v6 rs232 problem with atmega2560

hello Benj
thanks for your time
unfortunately I can not attach the file, :( :( I do not understand if they are not qualified to do or if I do not follow the right path

suggestions?
by maxtisc
Sun Jan 05, 2014 9:05 pm
Forum: Flowcode V6
Topic: flowcode v6 rs232 problem with atmega2560
Replies: 20
Views: 6200

flowcode v6 rs232 problem with atmega2560

HELLO TO ALL I write because I have struggled to run the modules for transmitting RS232. the program is very simple and I just need to figure out how to use the various forms and is as follows: I must convey to the computer and display a phrase like HELLO via hyperterminal or other similar programs,...